<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta content="width=device-width, initial-scale=1.0" name="viewport"/>

  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.meed.com/xmlrpc.php" />
  <meta itemprop="name" content="Meed"/>
  <meta itemprop="url" content="https://www.meed.com/"/>

  <!--  Favicons  -->
  <link rel="icon" href="https://www.meed.com/wp-content/themes/meed/images/favicon.png" />
  <link rel="apple-touch-icon-precomposed" href="https://www.meed.com/wp-content/themes/meed/images/apple-touch-icon-152x152-precomposed.png" />
  <meta name="msapplication-TileImage" content="https://www.meed.com/wp-content/themes/meed/images/windows-tile-144x144.png" />
  <meta name="msapplication-TileColor" content="#ffffff" />

  
<!-- This site is optimized with the Yoast SEO Premium plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MEED | Middle East business intelligence, news, data, analysis &amp; reports</title>
<meta name="description" content="MEED is the MENA business intelligence that will provide you with news, analysis, tenders, contracts awarded, commentary, insight, projects and events."/>
<link rel="canonical" href="https://www.meed.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="MEED | Middle East business intelligence, news, data, analysis &amp; reports" />
<meta property="og:description" content="MEED is the MENA business intelligence that will provide you with news, analysis, tenders, contracts awarded, commentary, insight, projects and events." />
<meta property="og:url" content="https://www.meed.com/" />
<meta property="og:site_name" content="Meed" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MEED is the MENA business intelligence that will provide you with news, analysis, tenders, contracts awarded, commentary, insight, projects and events." />
<meta name="twitter:title" content="MEED | Middle East business intelligence, news, data, analysis &amp; reports" />
<meta name="twitter:site" content="@meeddubai" />
<meta name="twitter:creator" content="@meeddubai" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.meed.com\/","name":"MEED.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.meed.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.meed.com\/","sameAs":["https:\/\/www.facebook.com\/MEEDdubai","https:\/\/www.linkedin.com\/grp\/home?gid=2211159","https:\/\/www.youtube.com\/user\/meeddubai\/","https:\/\/twitter.com\/meeddubai"],"@id":"#organization","name":"MEED MEDIA FZ LLC","logo":"https:\/\/ddz7474oltxxd.cloudfront.net\/wp-content\/uploads\/sites\/2\/2017\/10\/apple-touch-icon-152x152-precomposed.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//app-lon03.marketo.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Meed &raquo; Feed" href="https://www.meed.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meed &raquo; Comments Feed" href="https://www.meed.com/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.meed.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.meed.com/wp-content/themes/meed/css/bootstrap.css?ver=1.36.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-datepicker-css'  href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.7.1/css/bootstrap-datepicker.min.css?ver=1.36.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.meed.com/wp-content/themes/meed/style.css?ver=1.36.2' type='text/css' media='all' />
<link rel='stylesheet' id='marketo-css'  href='https://www.meed.com/wp-content/themes/meed/css/marketo.css?ver=1.36.2' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://www.meed.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.meed.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.4#pubid=wp-5f960e81809d84e89f303f7b39918b79'></script>
<script type='text/javascript' src='https://www.meed.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.meed.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://app-lon03.marketo.com/js/forms2/js/forms2.min.js?ver=1.36.2'></script>
<script type='text/javascript' src='https://www.meed.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meed.com/wp-includes/js/wp-util.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://www.meed.com/wp-json/' />
<script>var marketo_ajax_url = "https://www.meed.com/wp-admin/admin-ajax.php";</script>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","pagePostType":"frontpage","pagePostType2":"single-page","pagePostAuthor":"Meed"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TWX4DX');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!-- Adtech tags  -->
<meta name="section" content="Home" />
<meta name="primarynavigation" content="Home" />
<!-- End Adtech tags  -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"MG0UR0PLC4","search_api_key":"6a4abae56286c121300e808a124db05b","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"terms_country","index_name":"prod_wp_terms_country","label":"Countries","admin_name":"Countries","position":0,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"terms_sector","index_name":"prod_wp_terms_sector","label":"Sectors","admin_name":"Sectors","position":1,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true},{"index_id":"searchable_posts","index_name":"prod_wp_searchable_posts","label":"All posts","admin_name":"All posts","position":2,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"prod_wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"terms_sector":{"name":"prod_wp_terms_sector","id":"terms_sector","enabled":true,"replicas":[]},"terms_country":{"name":"prod_wp_terms_country","id":"terms_country","enabled":true,"replicas":[]}}};</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-5f960e81809d84e89f303f7b39918b79","page_info":{"template":"home","post_type":""},"sharing_enabled_on_post_via_metabox":true}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
    <div class="autocomplete-header-title">{{{ data.label }}}</div>
    <div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
    <# if ( data.images.thumbnail ) { #>
      <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
      <# } #>
        <div class="suggestion-post-attributes">
          <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
          <# if ( data._snippetResult['content'] ) { #>
            <span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
            <# } #>
        </div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
    <svg viewBox="0 0 21 21" width="21" height="21">
      <svg width="21" height="21" viewBox="0 0 21 21">
        <path
            d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
            fill-rule="evenodd"></path>
      </svg>
    </svg>
    <span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
    <# if ( data.avatar_url ) { #>
      <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
      <# } #>

        <span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
      No results matched your query     <span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
    /* init Algolia client */
    var client = algoliasearch(algolia.application_id, algolia.search_api_key);

    /* setup default sources */
    var sources = [];
    jQuery.each(algolia.autocomplete.sources, function (i, config) {
      var suggestion_template = wp.template(config['tmpl_suggestion']);
      sources.push({
        source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
          hitsPerPage: config['max_suggestions'],
          attributesToSnippet: [
            'content:10'
          ],
          highlightPreTag: '__ais-highlight__',
          highlightPostTag: '__/ais-highlight__'
        }),
        templates: {
          header: function () {
            return wp.template('autocomplete-header')({
              label: _.escape(config['label'])
            });
          },
          suggestion: function (hit) {
            for (var key in hit._highlightResult) {
              /* We do not deal with arrays. */
              if (typeof hit._highlightResult[key].value !== 'string') {
                continue;
              }
              hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
              hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
            }

            for (var key in hit._snippetResult) {
              /* We do not deal with arrays. */
              if (typeof hit._snippetResult[key].value !== 'string') {
                continue;
              }

              hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
              hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
            }

            return suggestion_template(hit);
          }
        }
      });

    });

    /* Setup dropdown menus */
    jQuery(algolia.autocomplete.input_selector).each(function (i) {
      var $searchInput = jQuery(this);

      var config = {
        debug: algolia.debug,
        hint: false,
        openOnFocus: true,
        appendTo: 'body',
        templates: {
          empty: wp.template('autocomplete-empty')
        }
      };

      if (algolia.powered_by_enabled) {
        config.templates.footer = wp.template('autocomplete-footer');
      }

      /* Instantiate autocomplete.js */
      var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
      .on('autocomplete:selected', function (e, suggestion) {
        /* Redirect the user when we detect a suggestion selection. */
        window.location.href = suggestion.permalink;
      });

      /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
      jQuery(window).scroll(function() {
        if(autocomplete.autocomplete.getWrapper().style.display === "block") {
          autocomplete.autocomplete.close();
          autocomplete.autocomplete.open();
        }
      });
    });

    jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
      e.preventDefault();
      window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
    });
  });
</script>

</head>

<body data-rsssl=1 class="home page-template-default page page-id-33428 ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TWX4DX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
  
  <div class="browserCheck">
    <div class="sleeve">
      <p>Your browser is no longer supported. For the best experience of this website, please upgrade to a newer version or another browser.</p>
    </div>
  </div>

  <ul id="skiplinks">
    <li>
      <a href="#content">Skip to main content</a>
    </li>
    <li>
      <a href="#mainnav">Skip to navigation</a>
    </li>
  </ul>

  <div class="notification cookies-disabled hide">
    <div class="sleeve">
      <p>Your browser appears to have cookies disabled. For the best experience of this website, please enable cookies in your browser </p>
      <a href="#" class="notification-close" title="Close notification">
        <span class="core-icon i-icon-close i-icon-close-dims"></span>
      </a>
    </div>
  </div>

  <div id="mastad">
    <div class="mast_ad_strip">
      <div class="ad">
   </div>
    </div>
  </div>

  <div class="mast">
    <div class="container mast-nav">
      <div class="container-sleeve">
                <div class="loggedout mastNavStyle1" id="mastnav">
          <ul>
            <li class="first account">
              <a href="https://www.meed.com/wp-login.php?redirect_to=%2F%2Fwww.meed.com%2F">
                <span class="core-icon i-menu-account i-menu-account-dims">&nbsp;</span>Sign in</a>
              </li>
            </ul>
          </div>
        
      </div>
    </div>
    <header class="container global-mast" id="header">
      <div class="container-sleeve">
        <div id="logo">
          <a href="/">
            <img src="https://www.meed.com/wp-content/themes/meed/images/logo.svg" alt="MEED" />
          </a>
        </div>
        <div id="print_logo">
          <img src="https://www.meed.com/wp-content/themes/meed/images/print_logo.png" alt="MEED" />
        </div>

        <!-- Get a post loop: Start  -->

        <div class="menu-header-featured-content-container"><ul id="menu-header-featured-content" class="menu"><a href="https://www.meed.com/looking-glass-middle-east/" class="mast-promo"><div class="mast-promo-container"><p class="picture"><img src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Ed.png" alt="Edmund O'Sullivan"></p><div class="related"><p class="heading">Edmund O'Sullivan</p><p class="description">Through the looking glass in the Middle East</p></div></div></a></ul></div>
        <!-- Get a post loop: End  -->

        <div id="mastsearch"><div class="formbox">
  <div class="formbox_sleeve">
    <form method="GET" action="https://www.meed.com/">
      <fieldset>
        <input class="search-input-fieldset" id="searchResults" type="text" placeholder="Search" value="" name="s" />
        <button class="mastSearch" type="submit">Search</button>
      </fieldset>
    </form>
  </div>
</div></div>
      </div>
    </div>
  </header>

  <div id="sleeve" class="container-sleeve nav-sleeve">
    <!-- Static navbar -->
    <nav class="navbar" data-spy="affix" data-offset-top="60" data-offset-bottom="200">
      <div class="container container-sleeve">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed pull-left" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <div class="pull-left hidden-sm hidden-md hidden-lg">
            <a href="/" class="mobile-logo">
              <span class="core-icon i-mobile-logo i-mobile-logo-dims">&nbsp;</span>
            </a>
          </div>
          <div class="pull-right">
                          <a href="https://www.meed.com/wp-login.php?redirect_to=%2F%2Fwww.meed.com%2F">
                <button type="submit" class="btn btn-user hidden-md hidden-lg">
                  <span class="glyphicon glyphicon-user" style="font-size: 30px;"></span>
                </button>
              </a>
                                      <!-- <button href="/" type="button" class="btn btn-search hidden-sm hidden-md hidden-lg">
                            <span class="glyphicon glyphicon-search" style="font-size: 30px;"></span>
                          </button> -->
                          <form id="tablet-search" action="https://www.meed.com/" method="POST">
                            <fieldset>
                              <input type="hidden" value="" name="s" id="s searchResults" />
                              <button type="submit" class="btn btn-search hidden-sm hidden-md hidden-lg">
                                <span class="glyphicon glyphicon-search" style="font-size: 30px;"></span>
                              </button>
                            </fieldset>
                          </form>
                        </div>
                      </div>
                      <div id="navbar" class="navbar-collapse collapse">
                        <ul class="nav navbar-nav">
                          <ul id="menu-main-meed-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-263895" class="home-icon menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-263895 active"><a title="Home" href="https://www.meed.com/">Home</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-260216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-260216 dropdown"><a title="News" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">News <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266187" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266187"><a title="Latest News" href="https://www.meed.com/classifications/news/">Latest News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266184" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266184"><a title="Project News" href="https://www.meed.com/classifications/news/project-news/">Project News</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266186"><a title="Tenders" href="https://www.meed.com/tenders">Tenders</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266168" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266168"><a title="Commentary" href="https://www.meed.com/classifications/news/commentary/">Commentary</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-260229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-260229 dropdown"><a title="Analysis" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Analysis <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266188" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266188"><a title="Latest Analysis" href="https://www.meed.com/classifications/analysis/">Latest Analysis</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266189" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266189"><a title="Special Report" href="https://www.meed.com/classifications/analysis/special-report/">Special Report</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266190" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266190"><a title="Gulf Projects Index" href="https://www.meed.com/classifications/gulf-projects-index/">Gulf Projects Index</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266191" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266191"><a title="Contract Awards" href="https://www.meed.com/classifications/analysis/contract-awards/">Contract Awards</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-260267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260267"><a title="MEED Projects" href="http://www.meedprojects.com">MEED Projects</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266192" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266192"><a title="MEED at 60" href="https://www.meed.com/classifications/analysis/meed-at-60/">MEED at 60</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264191 dropdown"><a title="Countries" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Countries <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265955" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265955"><a title="Bahrain" href="https://www.meed.com/countries/gcc/bahrain/">Bahrain</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265956" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265956"><a title="Kuwait" href="https://www.meed.com/countries/gcc/kuwait/">Kuwait</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265957" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265957"><a title="Oman" href="https://www.meed.com/countries/gcc/oman/">Oman</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-289755" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-289755"><a title="Qatar" href="https://www.meed.com/countries/gcc/qatar/">Qatar</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265959" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265959"><a title="Saudi Arabia" href="https://www.meed.com/countries/gcc/saudi-arabia/">Saudi Arabia</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265960" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265960"><a title="UAE" href="https://www.meed.com/countries/gcc/uae/">UAE</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265961" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265961"><a title="Iran" href="https://www.meed.com/countries/mena/iran/">Iran</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265962" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265962"><a title="Iraq" href="https://www.meed.com/countries/mena/iraq/">Iraq</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265949" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265949"><a title="Levant" href="https://www.meed.com/countries/mena/levant/">Levant</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265963" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-265963"><a title="North Africa" href="https://www.meed.com/countries/mena/north-africa/">North Africa</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264711 dropdown"><a title="Sectors" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Sectors <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265950" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-265950"><a title="Construction" href="https://www.meed.com/sectors/construction/">Construction</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265951" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-265951"><a title="Oil &amp; Gas" href="https://www.meed.com/sectors/oil-and-gas/">Oil &#038; Gas</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265952" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-265952"><a title="Petrochemicals" href="https://www.meed.com/sectors/petrochemicals/">Petrochemicals</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265953" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-265953"><a title="Power &amp; Water" href="https://www.meed.com/sectors/power-and-water/">Power &#038; Water</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265954" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-265954"><a title="Transport" href="https://www.meed.com/sectors/transport/">Transport</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264325"><a title="MEEDtv" href="https://www.meed.com/meedtv/">MEEDtv</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-265689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265689"><a title="Magazine" href="https://www.meed.com/meed-business-review/">Magazine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-260234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-260234 dropdown"><a title="Events" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Events <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264047" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-264047"><a title="MEED Awards" href="https://www.meed.com/types/meed-awards-2017/">MEED Awards</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266193" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266193"><a title="Innovation Live!" href="https://www.meed.com/classifications/meed-live/innovation-live/">Innovation Live!</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264434"><a title="Subscriber Briefings" href="https://www.meed.com/events/muscat-oman/">Subscriber Briefings</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-260622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-260622"><a title="Reports" href="http://buy.meed.com/category-s/1814.htm">Reports</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-278946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-278946 dropdown"><a title="Guest Access" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Guest Access <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-266194" class="menu-item menu-item-type-taxonomy menu-item-object-classification menu-item-266194"><a title="Editor&#039;s Choice" href="https://www.meed.com/classifications/guest-access/editors-choice/">Editor&#8217;s Choice</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-263891" class="menu-item menu-item-type-taxonomy menu-item-object-type menu-item-263891"><a title="Industry Voice" href="https://www.meed.com/types/industry-voice/">Industry Voice</a></li>
</ul>
</li>
</ul>                        </ul>
                        <ul class="nav navbar-nav navbar-right nav-account">
                          <ul id="menu-pre-login-navigation" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-264410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264410"><a title="Subscribe" href="https://www.meed.com/meed-subscriptions/subscribe-today?utm_source=Free_ad&#038;utm_medium=navbutton">Subscribe</a></li>
</ul>                        </ul>
                      </div><!--/.nav-collapse -->
                    </div>
                  </nav>
                </div>
<div class="container">
  <div id="content" class="container-content container-margin">
    <div class="row">
      <div class="col-md-8">
        <!-- Curated Content -->
   
   <div class="row curated curated-above">
                            
            
      <section class="col-md-12 curated-wrapper curated-hero ">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href=""><h2></h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <div class="col-md-12 card-featured">
  <a href="https://www.meed.com/local-contractor-wins-dubai-world-trade-centre-hotel-construction-deal/">
        <figure class="post-thumbnail "><img width="780" height="585" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central-780x585.jpg" class="attachment-card-featured size-card-featured wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 780w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 768w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 280w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 380w" sizes="(max-width: 780px) 100vw, 780px" /><noscript><img width="780" height="585" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central-780x585.jpg" class="attachment-card-featured size-card-featured wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 780w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 768w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 280w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 380w" sizes="(max-width: 780px) 100vw, 780px" /></noscript></figure>
    <h2 class="card-title">Local contractor wins Dubai World Trade Centre hotel construction deal</h2>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 8:31 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/colin-foreman/" title="Posts by Colin Foreman" rel="author">Colin Foreman</a></span>
  </p>

  
</div>                                                </div>

        </div>
      </section>

      </div>
<!-- End Curated Content -->                            


              <hr />
    <div class="sectionhead">
      <div class="sectionhead_sleeve">
        <h2>Latest</h2>
      </div>
    </div>
    
  <div class="row loop">

                <div class="col-md-6">
  <a href="https://www.meed.com/kuwait-prepares-start-prequalification-al-zour-chemical-plant/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Petrochemicals-industry_dreamstime_l_32700730.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Kuwait prepares to start prequalification for Al-Zour chemical plant</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 3:41 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/wilcrisp/" title="Posts by Wil Crisp" rel="author">Wil Crisp</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/egypt-approves-oil-gas-deals-worth-230m/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/enizohrdreamstime_m_51426864.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Egypt approves oil and gas deals worth $230m</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 3:30 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/wilcrisp/" title="Posts by Wil Crisp" rel="author">Wil Crisp</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/samsung-engineering-wins-contract-700m-saudi-petrochemical-plant/">
      <figure class="post-thumbnail "><img width="380" height="228" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-380x228.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-380x228.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-300x180.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-100x60.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-180x108.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-280x168.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="228" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-380x228.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-380x228.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-300x180.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-100x60.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-180x108.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Samsung-Engineering-Jubail-United-Petrochemical-Company-agreement-280x168.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Samsung Engineering wins contract for $700m Saudi petrochemical plant</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 3:16 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/indrajit-sen89gmail-com/" title="Posts by Indrajit Sen" rel="author">Indrajit Sen</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/bahrain-tourism-infrastructure-investments-top-13bn/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Leisureourism-Bahrain-Four-Seasons-e1510651202539.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Bahrain tourism infrastructure investments top $13bn</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 12:04 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/colin-foreman/" title="Posts by Colin Foreman" rel="author">Colin Foreman</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/adnoc-seals-sulphur-sale-deal-moroccan-firm/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Adnoc-OCP-sulphur-deal-signing-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Adnoc seals sulphur sale deal with Moroccan firm</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 10:17 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/indrajit-sen89gmail-com/" title="Posts by Indrajit Sen" rel="author">Indrajit Sen</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/irans-hydrocarbon-project-boom-set-fade/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Iran-oil-industry_dreamstime_l_43461889.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Iran’s oil and gas projects boom set to fade</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 10:08 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/wilcrisp/" title="Posts by Wil Crisp" rel="author">Wil Crisp</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/dubais-limitless-makes-early-debt-repayment/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Downtown-Jebel-Ali.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Dubai&#8217;s Limitless makes early debt repayment</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 9:41 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/colin-foreman/" title="Posts by Colin Foreman" rel="author">Colin Foreman</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/local-contractor-wins-dubai-world-trade-centre-hotel-construction-deal/">
      <figure class="post-thumbnail "><img width="380" height="285" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central-380x285.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="285" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central-380x285.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Artist-Rendering-of-One-Central.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Local contractor wins Dubai World Trade Centre hotel construction deal</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">28 December 2017 8:31 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/colin-foreman/" title="Posts by Colin Foreman" rel="author">Colin Foreman</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/adnoc-cuts-february-crude-supplies-customers/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/iraqcrudedreamstime_xl_23540424.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Adnoc cuts February crude supplies for customers</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 3:25 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/indrajit-sen89gmail-com/" title="Posts by Indrajit Sen" rel="author">Indrajit Sen</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/saudi-aramco-signs-agreement-build-two-industrial-units/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Dubai-Maritime-City_dreamstime_l_35295781.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Saudi Aramco signs agreement to build two industrial units</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 3:22 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/indrajit-sen89gmail-com/" title="Posts by Indrajit Sen" rel="author">Indrajit Sen</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/bam-wins-abu-dhabi-arena-construction-deal/">
      <figure class="post-thumbnail "><img width="380" height="214" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-380x214.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-380x214.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-300x169.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-100x56.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-180x101.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-280x158.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="214" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-380x214.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-380x214.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-300x169.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-100x56.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-180x101.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/SArena-280x158.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Bam wins Abu Dhabi arena construction deal</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 3:02 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/colin-foreman/" title="Posts by Colin Foreman" rel="author">Colin Foreman</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/2018-year-ahead/">
      <figure class="post-thumbnail "><img width="380" height="205" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-380x205.png" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-380x205.png 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-300x162.png 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-100x54.png 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-180x97.png 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-280x151.png 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="205" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-380x205.png" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-380x205.png 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-300x162.png 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-100x54.png 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-180x97.png 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/The-year-ahead-280x151.png 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">2018: The year ahead</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 2:23 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/john-bambridgemeed-com/" title="Posts by John Bambridge" rel="author">John Bambridge</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/north-africa-challenging-market-huge-potential/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Egypt" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Egypt" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/egyptupgradeshutterstock_246732550.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">North Africa is a challenging market with huge potential</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 2:13 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/richard-thompsonmeed-com/" title="Posts by Richard Thompson" rel="author">Richard Thompson</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/kuwait-data-bank-december-2017/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Kuwait" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Kuwait" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Kuwait data bank December 2017</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 2:00 PM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/john-bambridgemeed-com/" title="Posts by John Bambridge" rel="author">John Bambridge</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/saudi-aramco-awards-construction-contract-mega-gas-project/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/FACILITYDdreamstime_m_19532287.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Saudi Aramco awards construction contract for mega gas project</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 10:44 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/indrajit-sen89gmail-com/" title="Posts by Indrajit Sen" rel="author">Indrajit Sen</a></span>
  </p>
</div>                <div class="col-md-6">
  <a href="https://www.meed.com/tabreed-signs-district-cooling-deal-abu-dhabis-masdar/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/District-cooling_shutterstock_65771851.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h3 class="card-title">Tabreed signs district cooling deal with Abu Dhabi&#8217;s Masdar</h3>
  </a>
  <p class="meta loop-meta">
    <span class="date">27 December 2017 10:15 AM</span>
    <span class="author">
  By <a href="https://www.meed.com/author/colin-foreman/" title="Posts by Colin Foreman" rel="author">Colin Foreman</a></span>
  </p>
</div>      </div>
  <hr />
<nav class="row pagination">
<span class='page-numbers current'>1</span>
<a class='page-numbers' href='https://www.meed.com/page/2/'>2</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://www.meed.com/page/4846/'>4,846</a>
<a class="next page-numbers" href="https://www.meed.com/page/2/"><span>Next</span></a></nav>
<br />
<!-- End Loop Content -->
            </div>
     <div class="col-md-4 sidebar">

  
  <div class="sidebar-top">

    
                  
      <div class="sectionhead sidebar-custom">
        <div class="sectionhead_sleeve">
          <a href=""><h2>Market Focus</h2></a>
        </div>
      </div>

                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-default">
    <div class="thumb">
      <div class="sleeve">
                  <p class="picture picture-sidebar">
            <a class="sidebar-link" href="https://www.meed.com/uncertainty-weighs-kuwaits-market/">
              <img width="380" height="252" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-380x252.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Kuwait" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-380x252.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-300x199.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-100x66.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-280x186.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="252" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-380x252.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Kuwait" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-380x252.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-300x199.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-100x66.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Kuwait-shutterstock_489530563-280x186.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript>            </a>
          </p>
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/uncertainty-weighs-kuwaits-market/">
              Uncertainty weighs on Kuwait’s market            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
            
    
                  
      <div class="sectionhead sidebar-custom">
        <div class="sectionhead_sleeve">
          <a href=""><h2>Exclusive Interviews</h2></a>
        </div>
      </div>

                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-default">
    <div class="thumb">
      <div class="sleeve">
                  <p class="picture picture-sidebar">
            <a class="sidebar-link" href="https://www.meed.com/a-strong-media-industry-in-the-region-is-essential/">
              <img width="380" height="282" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-380x282.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-380x282.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-300x223.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-100x74.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-180x134.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-280x208.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="282" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-380x282.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-380x282.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-300x223.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-100x74.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-180x134.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Maryam-al_Mheiri-280x208.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript>            </a>
          </p>
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/a-strong-media-industry-in-the-region-is-essential/">
              A strong media industry in the region is essential            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-default">
    <div class="thumb">
      <div class="sleeve">
                  <p class="picture picture-sidebar">
            <a class="sidebar-link" href="https://www.meed.com/trade-bank-iraq-begins-overseas-expansion/">
              <img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Faisal-al_Haimus-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript>            </a>
          </p>
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/trade-bank-iraq-begins-overseas-expansion/">
              Trade Bank of Iraq begins overseas expansion            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
            
    
                  
      <div class="sectionhead sidebar-custom">
        <div class="sectionhead_sleeve">
          <a href=""><h2>Agenda</h2></a>
        </div>
      </div>

                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-default">
    <div class="thumb">
      <div class="sleeve">
                  <p class="picture picture-sidebar">
            <a class="sidebar-link" href="https://www.meed.com/abu-dhabi-goes-market/">
              <img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Agenga1-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript>            </a>
          </p>
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/abu-dhabi-goes-market/">
              Abu Dhabi goes to market            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
            
    
                  
      <div class="sectionhead sidebar-custom">
        <div class="sectionhead_sleeve">
          <a href=""><h2>More from Agenda</h2></a>
        </div>
      </div>

                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-list">
    <div class="thumb">
      <div class="sleeve">
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/waha-capital-diversifies-investments/">
              Waha Capital diversifies its investments            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-list">
    <div class="thumb">
      <div class="sleeve">
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/adnoc-eyes-diversified-growth/">
              Adnoc eyes diversified growth            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
            
    
                  
      <div class="sectionhead sidebar-custom">
        <div class="sectionhead_sleeve">
          <a href=""><h2>Board Report</h2></a>
        </div>
      </div>

                      
<div class="row sidebar-row">
  <div class="col-md-12 sidebar-default">
    <div class="thumb">
      <div class="sleeve">
                  <p class="picture picture-sidebar">
            <a class="sidebar-link" href="https://www.meed.com/board-report-january-2018/">
              <img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="(Reuters) Saudi Arabia’s oil minister leaves a news conference after the 30 November Opec meeting in Vienna" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="(Reuters) Saudi Arabia’s oil minister leaves a news conference after the 30 November Opec meeting in Vienna" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/8-RTX3KLCM-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript>            </a>
          </p>
                <div class="subSleeve">
          <h2 class="curated-post-title">
            <a href="https://www.meed.com/board-report-january-2018/">
              Board Report: January 2018            </a>
          </h2>
        </div>
      </div>
    </div>
  </div>
</div>
            
    
  </div>


    <aside class="tabbedblocks mostThis">
    <div class="block selected">
      <h2><span><!--#*-->Most Popular<!--*#--></span></h2>
        <div class="content">
          <ul class="most-popular">

                                          <div class="col-md-12">
    <a href="https://www.meed.com/saudi-aramco-sabic-sign-agreement-25bn-oil-chemicals-complex/">
        <figure class="post-thumbnail "><img width="380" height="380" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu-380x380.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 150w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="380" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu-380x380.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 150w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Yanbu.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
      <h4 class="card-title">Saudi Aramco and Sabic sign agreement for $25bn oil to chemicals complex</h4>
    </a>
  </div>
                                          <div class="col-md-12">
    <a href="https://www.meed.com/kuwaits-jurassic-gas-project-may-see-dramatic-changes/">
        <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Kuwait" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Kuwait" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/kuwaiteconomydreamstime_m_49152934.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
      <h4 class="card-title">Kuwait’s Jurassic gas project faces dramatic changes</h4>
    </a>
  </div>
                                          <div class="col-md-12">
    <a href="https://www.meed.com/saudi-arabia-finalising-prequalification-rabigh-3-iwp/">
        <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Desalination-dreamstime_m_9592143.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
      <h4 class="card-title">Saudi Arabia finalising prequalification for Rabigh 3 IWP</h4>
    </a>
  </div>
                                          <div class="col-md-12">
    <a href="https://www.meed.com/saudi-arabia-public-investment-fund/">
        <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Red-sea-in-jordan-shutterstock_207714922.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
      <h4 class="card-title">New Saudi Arabian giant emerges</h4>
    </a>
  </div>
                                          <div class="col-md-12">
    <a href="https://www.meed.com/exclusive-abu-dhabi-moves-stalled-rail-project/">
        <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Rail project" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Rail project" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
      <h4 class="card-title">EXCLUSIVE: Abu Dhabi moves on stalled rail project</h4>
    </a>
  </div>
                                          <div class="col-md-12">
    <a href="https://www.meed.com/exclusive-saudi-arabia-evaluates-contractors-red-sea-project/">
        <figure class="post-thumbnail "><img width="380" height="252" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-380x252.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Madain Saleh, Saudi Arabia" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-380x252.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-300x199.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-100x66.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-280x186.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="252" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-380x252.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Madain Saleh, Saudi Arabia" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-380x252.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-300x199.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-100x66.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/shutterstock_291455111-280x186.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
      <h4 class="card-title">EXCLUSIVE: Saudi Arabia evaluates contractors for Red Sea Project</h4>
    </a>
  </div>
                        
          </ul>
        </div>
      </div>
    </aside>
  
  <div class="story-inline-advert">
  </div>

      		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Latest from MEED</h3>		<ul>
					<li>
				<a href="https://www.meed.com/kuwait-prepares-start-prequalification-al-zour-chemical-plant/">Kuwait prepares to start prequalification for Al-Zour chemical plant</a>
						</li>
					<li>
				<a href="https://www.meed.com/egypt-approves-oil-gas-deals-worth-230m/">Egypt approves oil and gas deals worth $230m</a>
						</li>
					<li>
				<a href="https://www.meed.com/samsung-engineering-wins-contract-700m-saudi-petrochemical-plant/">Samsung Engineering wins contract for $700m Saudi petrochemical plant</a>
						</li>
					<li>
				<a href="https://www.meed.com/bahrain-tourism-infrastructure-investments-top-13bn/">Bahrain tourism infrastructure investments top $13bn</a>
						</li>
					<li>
				<a href="https://www.meed.com/adnoc-seals-sulphur-sale-deal-moroccan-firm/">Adnoc seals sulphur sale deal with Moroccan firm</a>
						</li>
				</ul>
		</aside>		  
  
</div>

   </div>

       <!-- Curated Content -->
   
   <div class="row curated curated-below">
                            
            
      <section class="col-md-12 curated-wrapper curated-grid ">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/classifications/news/commentary/"><h2>From the Experts</h2></a>
          </div>
        </div>

        <div class="curated-content boxed">

          <div class="row">
                                                                                <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/looking-glass-middle-east/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/ed.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Through the looking glass in the Middle East</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/optimism-project-funding-2018/">
      <figure class="post-thumbnail "><img width="380" height="321" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin-380x321.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="321" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin-380x321.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Colin.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Optimism for project funding in 2018</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/localisation-gains-impetus-saudi-arabia/">
      <figure class="post-thumbnail "><img width="380" height="380" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-380x380.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-380x380.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-150x150.jpg 150w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-300x300.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-100x100.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-180x180.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-280x280.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="380" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-380x380.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-380x380.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-150x150.jpg 150w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-300x300.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-100x100.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-180x180.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/Indrajit-280x280.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Localisation gains impetus in Saudi Arabia</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/moscow-gains-further-ground-in-nuclear-power-race/">
      <figure class="post-thumbnail "><img width="380" height="251" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-380x251.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-380x251.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-300x198.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-100x66.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-180x119.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-280x185.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="251" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-380x251.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-380x251.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-300x198.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-100x66.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-180x119.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/12/RTS801B-1-280x185.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Moscow gains further ground in nuclear power race</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/turkish-airlines-upset-gcc-aviation-players/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Jenny.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Turkish Airlines could upset GCC aviation players</h4>
  </a>
  </div>

                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-grid ">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href=""><h2>MEED events</h2></a>
          </div>
        </div>

        <div class="curated-content boxed">

          <div class="row">
                                                                                <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/meed-live-technology-revolutionising-industry/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Aconex-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">MEED Live: How technology is revolutionising your industry</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/inaugural-mashreq-construction-club/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/11/Mashreq-club-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">The inaugural Mashreq Construction Club</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/live-broadcast-transformations-power-sector/">
      <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/power-dreamstime_m_18877596-2.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Live broadcast on transformations in the power sector</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/meed-awards/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-380x253.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-300x200.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-100x67.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-180x120.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/wb-768%C3%97512-M-Awards2017-280x187.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">MEED Awards</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/gulf-capital-sme-awards/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/SME-awards.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Gulf Capital SME Awards</h4>
  </a>
  </div>

                                                                                  <div class="col-md-2 col-sm-4">
  <a href="https://www.meed.com/need-z-event-solution/">
      <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Managed-events.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
    <h4 class="card-title">Need an A-Z event solution?</h4>
  </a>
  </div>

                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-list col-md-4 col-sm-6">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/sectors/construction/"><h2>Construction</h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <a class="col-md-12 card-featured" href="https://www.meed.com/kuwait-shortlists-firms-labour-city-ppp-scheme/">
    <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Hospital-construction-dreamstime_m_30665294.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
  <h4 class="card-title">Kuwait shortlists firms for labour city PPP scheme</h4>
</a>                                                                                  <a class="col-md-12" href="https://www.meed.com/dubai-begins-ground-studies-8bn-deep-tunnel-sewage-project/">
  <h4 class="card-title">Dubai begins ground studies for $8bn deep tunnel sewage project</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/exclusive-saudi-arabia-evaluates-contractors-red-sea-project/">
  <h4 class="card-title">EXCLUSIVE: Saudi Arabia evaluates contractors for Red Sea Project</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/arabtec-subsidiary-wins-dubai-towers-construction-deal/">
  <h4 class="card-title">Arabtec subsidiary wins Dubai towers construction deal</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/exclusive-saudi-arabia-tender-al-qatif-city-reconstruction-contract/">
  <h4 class="card-title">EXCLUSIVE: Saudi Arabia to tender Al-Qatif city reconstruction contract</h4>
</a>
                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-list col-md-4 col-sm-6">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/sectors/oil-and-gas"><h2>Oil & Gas</h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <a class="col-md-12 card-featured" href="https://www.meed.com/algerian-refinery-project-enters-precommissioning-phase/">
    <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Refinery_dreamstime_l_39013195.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
  <h4 class="card-title">Algerian refinery project enters precommissioning phase</h4>
</a>                                                                                  <a class="col-md-12" href="https://www.meed.com/algeria-invites-companies-bid-2-5bn-oil-project/">
  <h4 class="card-title">Algeria invites companies to bid on $2.5bn oil project</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/abu-dhabi-sell-20-per-cent-distribution-business-ipo/">
  <h4 class="card-title">Abu Dhabi to sell up to 20 per cent of distribution business in IPO</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/china-strengthens-role-regions-energy-sector/">
  <h4 class="card-title">China strengthens role in region’s energy sector</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/abu-dhabi-plans-linear-alkyl-benzene-facility/">
  <h4 class="card-title">Abu Dhabi plans linear alkyl benzene facility</h4>
</a>
                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-list col-md-4 col-sm-6">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/sectors/power-water/"><h2>POWER & WATER</h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <a class="col-md-12 card-featured" href="https://www.meed.com/ge-wins-iraq-substation-deal/">
    <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Electricity-substation_shutterstock_100836229.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
  <h4 class="card-title">GE wins Iraq substation deal</h4>
</a>                                                                                  <a class="col-md-12" href="https://www.meed.com/oman-invites-proposals-power-survey-role/">
  <h4 class="card-title">Oman invites proposals for power survey role</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/oman-finalises-advisory-team-coal-ipp/">
  <h4 class="card-title">Oman finalises advisory team for coal IPP</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/dubai-awards-contract-water-reservoir-solar-panels/">
  <h4 class="card-title">Dubai awards contract for water reservoir solar panels</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/exclusive-tunisia-appoints-consultants-water-wastewater-ppps/">
  <h4 class="card-title">EXCLUSIVE: Tunisia appoints consultants for water and wastewater PPPs</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/baker-hughes-wins-power-deal-iraq-oilfield/">
  <h4 class="card-title">Baker Hughes wins power deal for Iraq oil field</h4>
</a>
                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-list col-md-4 col-sm-6">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/countries/gcc/uae"><h2>UAE</h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <a class="col-md-12 card-featured" href="https://www.meed.com/exclusive-abu-dhabi-moves-stalled-rail-project/">
    <figure class="post-thumbnail "><img width="380" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing-380x211.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="Rail project" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="211" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing-380x211.jpg" class="attachment-card-large size-card-large wp-post-image" alt="Rail project" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/etihadrailhousing.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
  <h4 class="card-title">EXCLUSIVE: Abu Dhabi moves on stalled rail project</h4>
</a>                                                                                  <a class="col-md-12" href="https://www.meed.com/exclusive-contractors-wait-dubai-airport-contract-awards/">
  <h4 class="card-title">EXCLUSIVE: Contractors wait for Dubai airport contract awards</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/firm-reaches-financial-close-two-emirates-aircraft/">
  <h4 class="card-title">Firm reaches financial close for two Emirates aircraft</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/abu-dhabi-sell-20-per-cent-distribution-business-ipo/">
  <h4 class="card-title">Abu Dhabi to sell up to 20 per cent of distribution business in IPO</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/flydubai-places-27bn-boeing-order/">
  <h4 class="card-title">Flydubai places $27bn Boeing order</h4>
</a>
                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-list col-md-4 col-sm-6">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/countries/gcc/Saudi-Arabia"><h2>Saudi Arabia</h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <a class="col-md-12 card-featured" href="https://www.meed.com/exclusive-negotiations-saudi-airport-financing-extend/">
    <figure class="post-thumbnail "><img width="380" height="296" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane-380x296.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="296" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane-380x296.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/plane.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
  <h4 class="card-title">EXCLUSIVE: Negotiations for Saudi airport financing could extend</h4>
</a>                                                                                  <a class="col-md-12" href="https://www.meed.com/exclusive-saudi-arabia-tender-al-qatif-city-reconstruction-contract/">
  <h4 class="card-title">EXCLUSIVE: Saudi Arabia to tender Al-Qatif city reconstruction contract</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/saudi-budget-deficit-shrinks-revenues-expenditures-increase/">
  <h4 class="card-title">Saudi budget deficit shrinks as revenues and expenditures increase</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/saudi-arabias-ratings-affirmed/">
  <h4 class="card-title">Saudi Arabia&#8217;s ratings affirmed</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/saudi-arabia-spend-billions-take-control-construction-sector/">
  <h4 class="card-title">Saudi Arabia to spend billions to take control of construction sector</h4>
</a>
                                                </div>

        </div>
      </section>

                            
            
      <section class="col-md-12 curated-wrapper curated-list col-md-4 col-sm-6">

        <div class="sectionhead">
          <div class="sectionhead_sleeve">
            <a href="https://www.meed.com/countries/gcc/kuwait"><h2>Kuwait</h2></a>
          </div>
        </div>

        <div class="curated-content ">

          <div class="row">
                                                                                <a class="col-md-12 card-featured" href="https://www.meed.com/exclusive-kuwait-consider-bidding-global-events/">
    <figure class="post-thumbnail "><img width="380" height="253" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688-380x253.jpg" class="attachment-card-large size-card-large wp-post-image lazyload" alt="" data-sizes="auto" data-srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /><noscript><img width="380" height="253" src="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688-380x253.jpg" class="attachment-card-large size-card-large wp-post-image" alt="" srcset="https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 380w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 300w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 100w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 180w, https://ddz7474oltxxd.cloudfront.net/wp-content/uploads/2017/09/Kuwait-City_shutterstock_388281688.jpg 280w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></figure>
  <h4 class="card-title">EXCLUSIVE: Kuwait to consider bidding for global events</h4>
</a>                                                                                  <a class="col-md-12" href="https://www.meed.com/ssh-wins-kuwait-design-deal/">
  <h4 class="card-title">SSH wins Kuwait design deal</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/kuwait-prequalifies-firms-airport-road-scheme/">
  <h4 class="card-title">Kuwait prequalifies firms for airport road scheme</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/kuwait-gives-northern-road-project-bidders-time/">
  <h4 class="card-title">Kuwait gives northern road project bidders more time</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/imf-urges-kuwait-accelerate-ppps/">
  <h4 class="card-title">IMF urges Kuwait to accelerate PPPs</h4>
</a>
                                                                                  <a class="col-md-12" href="https://www.meed.com/imf-expects-kuwait-real-gdp-growth-rebound/">
  <h4 class="card-title">IMF expects Kuwait real GDP growth to rebound</h4>
</a>
                                                </div>

        </div>
      </section>

      </div>
<!-- End Curated Content -->
</div>
</div>

<footer id="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">


  <!-- Pagetext: Footer Top -->
  <div class="footer-top footer-subscriptions">
    <div class="container-sleeve">
      <h2>A MEED Subscription...</h2>
      <div class="footer-column-container">
        <div class="column column-one">
         <!--  <ul class="app-badge-container">
            <li class="app-badge-ios">
              <a href="https://itunes.apple.com/us/app/meed-middle-east-news-analysis/id878964600?ls=1&mt=8">
                <span class="core-icon i-app-badge-ios-small i-app-badge-ios-small-dims"></span>
                <span class="core-icon i-app-badge-ios-large i-app-badge-ios-large-dims"></span>
              </a>
            </li>
            <li class="app-badge-play">
              <a href="https://play.google.com/store/apps/details?id=com.meed">
                <span class="core-icon i-app-badge-play-small i-app-badge-play-small-dims"></span>
                <span class="core-icon i-app-badge-play-large i-app-badge-play-large-dims"></span>
              </a>
            </li>
          </ul> -->
          <p>...provides unrivalled access and insight into the plans and activities of the region’s leading decision makers. Subscribe today and support your strategic planning with the MENA region’s best source of business information.</p>
          <a href="https://www.meed.com/meed-subscriptions/subscribe-today?utm_source=Free_ad&utm_medium=packages" class="button-big">Subscribe today</a>
        </div>


        <div class="column column-two footer-center">
          <img src="https://www.meed.com/wp-content/themes/meed/images/wb-682x370-MEED2-do.png" class="responsiveImage" alt="MEED" />
        </div>

      </div>
    </div>
  </div>

  <!-- Pagetext: Footer Middle -->
  <div class="footer-middle footer-social">
    <div class="container-sleeve">
      <div class="footer-column-container">
        <div class="column column-one">
          <span class="core-icon i-logo-small i-logo-small-dims"></span>
        </div>
        <div class="column column-two">
          <ul class="social-icons animate-icons">
            <li class="social-icon-twitter">
              <a href="https://twitter.com/meeddubai" title="Twitter">
                <span class="core-icon i-social_twitter i-social_twitter-dims"></span>
                <span class="core-icon i-social_twitter-hover i-social_twitter-hover-dims"></span>
              </a>
            </li>
            <li class="social-icon-linkedin">
              <a href="https://www.linkedin.com/company/44753/" title="LinkedIn">
                <span class="core-icon i-social-linkedin i-social-linkedin-dims"></span>
                <span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span>
              </a>
            </li>

            <li class="social-icon-facebook">
              <a href="https://www.facebook.com/MEEDdubai" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
            </li>

            <li class="social-icon-googleplus">
              <a href="https://plus.google.com/+MiddleEastEconomicDigest" title="Google+"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
            </li>
            <li class="social-icon-youtube">
              <a href="https://www.youtube.com/user/meeddubai/" title="YouTube"><span class="core-icon i-social-youtube i-social-youtube-dims"></span><span class="core-icon i-social-youtube-hover i-social-youtube-hover-dims"></span></a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="footer-navigation">
    <div class="info">
      <div class="container-sleeve">
        <div class="menu-footer-container"><ul id="menu-footer" class="nav"><li id="menu-item-263918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263918"><a href="https://www.meed.com/meed-subscriptions/subscribe-today?utm_source=Free_ad&#038;utm_medium=quickmenu">Subscribe</a></li>
<li id="menu-item-263943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263943"><a href="https://www.meed.com/about-us/">About Us</a></li>
<li id="menu-item-264019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264019"><a href="https://www.meed.com/rss-feeds/">RSS</a></li>
<li id="menu-item-263919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263919"><a href="https://www.meed.com/meed-subscriptions">Renew</a></li>
<li id="menu-item-264129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264129"><a href="https://www.meed.com/faqs/">FAQS</a></li>
<li id="menu-item-263893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263893"><a href="https://www.meed.com/meed-terms-conditions-use/">TS&#038;CS</a></li>
<li id="menu-item-263986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263986"><a href="https://www.meed.com/advertising/">Advertise</a></li>
<li id="menu-item-263927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263927"><a href="https://www.meed.com/contacts/">Contact Us</a></li>
<li id="menu-item-263920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263920"><a href="https://www.meed.com/privacy-and-cookies/">PRIVACY AND COOKIES</a></li>
</ul></div>      </div>
    </div>
  </div>

  <div class="footer-listings">
    <div class="container-sleeve">
      <ul class="seo_nav footer-seo-nav">
        <div class="menu-site-map-footer-container"><ul id="menu-site-map-footer" class="nav"><li id="menu-item-263909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263909"><a href="https://www.meed.com/site-map/">Site Map</a></li>
<li id="menu-item-264036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264036"><a href="https://www.meed.com/previous-issues/">Previous Issues</a></li>
</ul></div>      </ul>
    </div>
  </div>
  <div class="footer-site-info">
    <div class="container-sleeve">

      <div class="footer-text">


        <p>© MEED MEDIA FZ LLC Company number <br>
          18693 (Dubai Creative Clusters Authority) Registered address: <br>
          C/O Ascential plc, The Prow, 1 Wilder Walk,<br>
        London, W1B 5AP</p>
      </div>

    </div>
  </div>

</footer>

<div class="overlay popupStyle1"></div>
<div class="abacusPopup popupStyle1" tabindex="0" style="margin-top: 0px;">
<div class="abacusPopupContent" tabindex="0">
<a href="#" class="closePopup">close</a>

  <h1><!--#*-->Sign in<!--*#--></h1>

  <div class="formbox signIn">
    <div class="formbox_sleeve">
      <div class="formbox_subsleeve">

        <form method="post" id="signonform" action="/sign-in" class="notComplete validation">
          <fieldset>
            <input type="hidden" name="referrer" value="https://www.meed.com/">
              <div class="field securityfilter">
                <label for="security_text"><!--#*-->Please do not complete the following form field for security reasons<!--*#-->.
                </label>
                <input type="text" name="security_text" id="security_text">
              </div>
          <div class="field securityfilter">
            <label for="refreshchecker_text"> </label>
            <input type="text" name="repostcheck" id="doubleclickcheck" value="I17">
          </div>
          <div class="field securityfilter">
            <label for="formID"> </label>
            <input type="text" name="formID" id="formID" value="ID1686">
          </div>
          <input type="hidden" name="submitcheck" value="submitform">
            <div class="field">
            <label for="email"><!--#*-->Email Address<!--*#--></label>
            <span class="iconRequired">required</span>
              <input type="email" class="text formmedium" name="email" id="email" data-rule-required="true" data-rule-email="true">
            </div>
          <div class="field password">
            <label for="passWord"><!--#*-->Password<!--*#--></label>
            <span class="iconRequired">required</span>
            <input type="password" class="text formmedium" name="passWord" id="passWord" value="" autocomplete="off" data-rule-minlength="4" data-rule-required="true" data-msg-required="Password must be supplied">
          </div>
          <div class="field forgottenpassword">
            <div>
              <a href="#" class="forgot-popup" id=""><!--#*-->Forgotten password?<!--*#--></a>
            </div>
          </div>
          <div class="field">
            <div class="formOptions">
              <label for="SIRememUserName">
                <input type="checkbox" name="remember_pword" class="checkbox" id="SIRememUserName" checked=""><!--#*-->Remember me<!--*#-->
              </label>
            </div>
          </div>
          <div class="field">
            <button id="LoginButton" name="LoginButton" class="signIn" value="Sign In" type="submit"><!--#*-->Sign in<!--*#--></button>
          </div>
        </fieldset>
        </form>



    </div>
  </div>
</div>

<div class="register htmlContent">

</div>

<form action="https://www.meed.com/register" method="post" id="Redirect" class="no-ajax">
  <input type="hidden" id="rtn" name="rtn" value="https://www.meed.com/">
  <button type="submit" class="register redirect" name="RegisterLinkButton" id="RegisterLinkButton">
    <!--#*-->Register<!--*#--></button>
</form>

<!-- Empty place holds never usered on sign in here to acccomadate uber signIn that uses same code behind-->

</div>
</div>
<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">
var marketo_async_shortcodes = [];
</script>
<script type="text/javascript">
(function() {
	var didInit = false;
	function initMunchkin() {
		if(didInit === false) {
			didInit = true;
			Munchkin.init('386-MBJ-637');
		}
	}
	var s = document.createElement('script');
	s.type = 'text/javascript';
	s.async = true;
	s.src = '//munchkin.marketo.net/munchkin.js';
	s.onreadystatechange = function() {
		if (this.readyState == 'complete' || this.readyState == 'loaded') {
			initMunchkin();
		}
	};
	s.onload = initMunchkin;
	document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<script></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.meed.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/themes/meed/script.js?ver=1.36.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=1.36.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.7.1/js/bootstrap-datepicker.min.js?ver=1.36.2'></script>
<script type='text/javascript' src='https://www.meed.com/wp-content/plugins/fabcapo-marketo-wordpress-plugin-5cfe2e0f125f/js/shortcode_handler.js?ver=1.0.0'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #ed1b2d;"><div class="cookie-notice-container"><span id="cn-notice-text">We have assumed we have your consent to use cookies. So, for example, you will not need to log in each time you visit our site.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.meed.com/privacy-and-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Learn more</a>
				</div>
			</div>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6941/7454 objects using disk
Database Caching 41/71 queries in 0.181 seconds using disk

 Served from: www.meed.com @ 2017-12-29 17:46:54 by W3 Total Cache -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1514555214 -->